<!DOCTYPE html>
<html lang="ru-RU">
<head>
  <title>  Журналистика данных:  на телеканале  &#171;Ынтымак&#187; подготовили лонгрид с использованием открытых данных :Internews in Kyrgyz Republic  </title>
  <meta charset="UTF-8">
  <meta name="viewport" content="width=device-width, initial-scale=1">
  <link rel="profile" href="http://gmpg.org/xfn/11">
  <script src="//yastatic.net/es5-shims/0.0.2/es5-shims.min.js"></script>
  <script src="//yastatic.net/share2/share.js"></script>
  <title>Журналистика данных:  на телеканале  &#171;Ынтымак&#187; подготовили лонгрид с использованием открытых данных &#8212; Internews in Kyrgyz Republic</title>
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Internews in Kyrgyz Republic &raquo; Лента" href="http://internews.kg/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internews in Kyrgyz Republic &raquo; Лента комментариев" href="http://internews.kg/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Internews in Kyrgyz Republic &raquo; Лента комментариев к &laquo;Журналистика данных:  на телеканале  &#171;Ынтымак&#187; подготовили лонгрид с использованием открытых данных&raquo;" href="http://internews.kg/proekty/proekt-media-k-proekty/data-journalism/zhurnalistika-dannyh-na-telekanale-yntymak-podgotovili-longrid-s-ispolzovaniem-otkrytyh-dannyh/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/internews.kg\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.2"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='theme-my-login-css'  href='http://internews.kg/wp-content/plugins/theme-my-login/theme-my-login.css?ver=6.4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://internews.kg/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://internews.kg/wp-includes/css/dashicons.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-reset-css'  href='http://internews.kg/wp-content/plugins/my-calendar/css/reset.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='my-calendar-style-css'  href='http://internews.kg/wp-content/plugins/my-calendar/styles/twentyfifteen.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-polls-css'  href='http://internews.kg/wp-content/plugins/wp-polls/polls-css.css?ver=2.73.2' type='text/css' media='all' />
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('http://internews.kg/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<link rel='stylesheet' id='internews-style-css'  href='http://internews.kg/wp-content/themes/internews/style.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='bootstrap-css'  href='http://internews.kg/wp-content/themes/internews/css/bootstrap.min.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://internews.kg/wp-content/themes/internews/css/font-awesome.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='mobile-css'  href='http://internews.kg/wp-content/themes/internews/css/mobile.css?ver=4.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='fancybox-css-css'  href='http://internews.kg/wp-content/themes/internews/css/jquery.fancybox.css?ver=4.7.2' type='text/css' media='all' />
<script type='text/javascript' src='http://internews.kg/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://internews.kg/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://internews.kg/wp-content/themes/internews/js/bootstrap.min.js?ver=4.7.2'></script>
<link rel='https://api.w.org/' href='http://internews.kg/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://internews.kg/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://internews.kg/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Программа «Азия» на телеканале «Настоящее время» готовится в Бишкеке' href='http://internews.kg/glavnye-novosti/programma-aziya-na-telekanale-nastoyashhee-vremya-gotovitsya-v-bishkeke/' />
<meta name="generator" content="WordPress 4.7.2" />
<link rel='shortlink' href='http://internews.kg/?p=15980' />
<link rel="alternate" type="application/json+oembed" href="http://internews.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finternews.kg%2Fproekty%2Fproekt-media-k-proekty%2Fdata-journalism%2Fzhurnalistika-dannyh-na-telekanale-yntymak-podgotovili-longrid-s-ispolzovaniem-otkrytyh-dannyh%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://internews.kg/wp-json/oembed/1.0/embed?url=http%3A%2F%2Finternews.kg%2Fproekty%2Fproekt-media-k-proekty%2Fdata-journalism%2Fzhurnalistika-dannyh-na-telekanale-yntymak-podgotovili-longrid-s-ispolzovaniem-otkrytyh-dannyh%2F&#038;format=xml" />

<style type="text/css">
<!--
/* Styles by My Calendar - Joseph C Dolson http://www.joedolson.com/ */

.mc-main .mc_general .event-title, .mc-main .mc_general .event-title a { background: #ffffcc; color: #000000; }
.mc-main .mc_general .event-title a:hover, .mc-main .mc_general .event-title a:focus { background: #ffffff;}
.mc-event-visible {
	display: block!important;
}
-->
</style><!-- <meta name="NextGEN" version="2.1.77" /> -->
		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<link rel='canonical' href='http://internews.kg/proekty/proekt-media-k-proekty/data-journalism/zhurnalistika-dannyh-na-telekanale-yntymak-podgotovili-longrid-s-ispolzovaniem-otkrytyh-dannyh/' />
      <meta property="og:image" content="http://internews.kg/wp-content/uploads/2018/04/Snimok-ekrana-2018-04-05-v-12.24.44.png"/>
  </head>

<body class="post-template-default single single-post postid-15980 single-format-standard">
<div id="page" class="site">
  <header id="masthead" class="site-header" role="banner">
    <div class="container">
      <div class="row">
        <a href="/" class="site-branding"></a>

        <div class="header-right">
          <div class="clearfix">
            <div class="languages-change pull-right">
              <div class="btn-group btn-group-sm" role="group" aria-label="Small button group">
                <a href="?lang=kg"
                   class="btn btn-primary ">Кыр</a>
                <a href="?lang=ru"
                   class="btn btn-primary active">Рус</a>
                <a href="?lang=en"
                   class="btn btn-primary ">Eng</a>
              </div>
            </div>
            <div class="social-links pull-right">
              <a href="https://www.facebook.com/Internews.Kyrgyzstan/" target="_blank" class="btn btn-sm btn-primary"><i
                  class="fa fa-facebook"></i></a>
              <a href="http://twitter.com/internewskg" target="_blank" class="btn btn-sm btn-primary"><i
                  class="fa fa-twitter"></i></a>
              <a href="https://www.instagram.com/internewskg/" target="_blank" class="btn btn-sm btn-primary"><i
                  class="fa fa-instagram"></i></a>
              <a href="https://www.youtube.com/channel/UCyP-C5mo3Q7QbFQJo7pMD3w" target="_blank"
                 class="btn btn-sm btn-primary"><i
                  class="fa fa-youtube"></i></a>
            </div>
          </div>
          <div class="search-form-container">
            <a href="http://internews.kg/feed/" class="btn btn-sm btn-warning btn-rss">
              <i class="fa fa-rss"></i>
            </a>

            <form role="search" method="get" class="search-form" action="/">
              <input class="search-field form-control input-sm" placeholder="Поиск…" value="" name="s"
                     type="search">
            </form>
          </div>
        </div>
                      </div>
    </div>
  </header>
  <!-- #masthead -->

  <nav id="site-navigation" class="container main-navigation" role="navigation">
    <div class="row">
      <nav class="navbar navbar-default" role="navigation">
        <div class="navbar-header" data-toggle="collapse"
             data-target="#bs-example-navbar-collapse-1">
          <button type="button" class="navbar-toggle collapsed" data-toggle="collapse"
                  data-target="#bs-example-navbar-collapse-1">
            <span class="sr-only">Toggle navigation</span>
            <span class="icon-bar"></span>
            <span class="icon-bar"></span>
          </button>
          <span class="mobile-menu-text">Меню</span>
        </div>
        <div id="bs-example-navbar-collapse-1" class="collapse navbar-collapse"><ul id="primary-menu" class="nav navbar-nav"><li id="menu-item-9" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-9 dropdown"><a title="Проекты" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Проекты <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-15448" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-15448"><a title="Проект Media-K" href="http://internews.kg/category/proekty/proekt-media-k-proekty/">Проект Media-K</a></li>
	<li id="menu-item-12337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12337"><a title="Поддержка доступа к информации" href="http://internews.kg/category/proekty/a2i/">Поддержка доступа к информации</a></li>
	<li id="menu-item-12340" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12340"><a title="Поддержка местных СМИ" href="http://internews.kg/category/proekty/ortrk-yntymak/">Поддержка местных СМИ</a></li>
	<li id="menu-item-12338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12338"><a title="Поддержка общественного вещания" href="http://internews.kg/category/proekty/otrk/">Поддержка общественного вещания</a></li>
	<li id="menu-item-12341" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12341"><a title="Открытая Азия" href="http://internews.kg/category/proekty/otkrytaya-aziya/">Открытая Азия</a></li>
	<li id="menu-item-12342" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12342"><a title="Освещение вопросов окружающей среды в Центральной Азии" href="http://internews.kg/category/proekty/arxiv-proektov/osveshhenie-voprosov-okruzhayushhejj-sredy-v-ca/">Освещение вопросов окружающей среды в Центральной Азии</a></li>
	<li id="menu-item-12339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-12339"><a title="СМИ и гражданское участие в процессе прозрачности и подотчетности" href="http://internews.kg/category/proekty/arxiv-proektov/smi-i-grazhdanskoe-uchastie/">СМИ и гражданское участие в процессе прозрачности и подотчетности</a></li>
</ul>
</li>
<li id="menu-item-7" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-7 dropdown"><a title="Возможности для журналистов" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Возможности для журналистов <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14268" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-14268 dropdown"><a title="Тендеры" href="http://internews.kg/category/onlajn-podacha-zayavok/tendery/">Тендеры</a></li>
	<li id="menu-item-14573" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14573"><a title="Конкурсы" href="http://internews.kg/category/konkursyseminarystazhirovka/">Конкурсы</a></li>
	<li id="menu-item-14270" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14270"><a title="Стипендии" href="http://internews.kg/category/stipendii/">Стипендии</a></li>
	<li id="menu-item-13946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13946"><a title="Вакансии" href="http://internews.kg/category/vakansii/">Вакансии</a></li>
	<li id="menu-item-14132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14132"><a title="Гранты" href="http://internews.kg/category/granty/">Гранты</a></li>
	<li id="menu-item-14269" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14269"><a title="Стажировки" href="http://internews.kg/category/stazhirovki/">Стажировки</a></li>
</ul>
</li>
<li id="menu-item-6" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6 dropdown"><a title="Библиотека" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">Библиотека <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-13989" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13989"><a title="Законодательство" href="http://internews.kg/category/zakonodatelstvo/">Законодательство</a></li>
	<li id="menu-item-14127" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14127"><a title="Исследования" href="http://internews.kg/category/issledovaniya/">Исследования</a></li>
	<li id="menu-item-14128" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14128"><a title="Руководства" href="http://internews.kg/category/rukovodstva/">Руководства</a></li>
	<li id="menu-item-14129" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14129"><a title="Онлайн - сервисы" href="http://internews.kg/category/onlajn-servisy/">Онлайн &#8212; сервисы</a></li>
</ul>
</li>
<li id="menu-item-8" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-8 dropdown"><a title="О нас" href="#" data-toggle="dropdown" class="dropdown-toggle" aria-haspopup="true">О нас <span class="caret"></span></a>
<ul role="menu" class=" dropdown-menu">
	<li id="menu-item-14235" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14235"><a title="Миссия" href="http://internews.kg/category/missiya/">Миссия</a></li>
	<li id="menu-item-13955" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13955"><a title="Команда" href="http://internews.kg/category/komanda/">Команда</a></li>
	<li id="menu-item-13990" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-13990"><a title="Вакансии" href="http://internews.kg/category/vakansii/">Вакансии</a></li>
	<li id="menu-item-13894" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-13894"><a title="Биздин дарегибиз" href="http://internews.kg/kontakty/">Биздин дарегибиз</a></li>
</ul>
</li>
</ul></div>      </nav>
    </div>
  </nav>

  <div id="content" class="site-content">
  <div id="primary" class="content-area">
    <main id="main" class="site-main container" role="main">
      <div class="row">
        <div class="col-md-12">
          <div class="breadcrumbs" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://internews.kg/" itemprop="item" class="home"><span itemprop="name">Главная</span></a></span> <span class="sep">/</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://internews.kg/category/proekty/" itemprop="item"><span itemprop="name">Проекты</span></a></span> <span class="sep">/</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://internews.kg/category/proekty/proekt-media-k-proekty/" itemprop="item"><span itemprop="name">проект Media-K</span></a></span> <span class="sep">/</span> <span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a href="http://internews.kg/category/proekty/proekt-media-k-proekty/data-journalism/" itemprop="item"><span itemprop="name">Журналистика данных</span></a></span> <span class="sep">/</span> <span class="current">Журналистика данных:  на телеканале  &#171;Ынтымак&#187; подготовили лонгрид с использованием открытых данных</span></div><!-- .breadcrumbs -->        </div>
        <div class="col-md-8">
                      <div class="single-container">
              <h1 class="single-title">Журналистика данных:  на телеканале  &#171;Ынтымак&#187; подготовили лонгрид с использованием открытых данных</h1>
                <div class="single-meta clearfix">
                  <div class="single-date pull-left">
                    <i class="fa fa-clock-o"></i>5 апреля 18                  </div>
                                                        <div class="single-tags pull-right">
                      Теги:
                      <a class="btn btn-xs btn-success" href="/tag/data-zhurnalistika" >дата журналистика</a><a class="btn btn-xs btn-success" href="/tag/otkrytye-dannye" >открытые данные</a><a class="btn btn-xs btn-success" href="/tag/otrk-yntymak" >ОТРК Ынтымак</a><a class="btn btn-xs btn-success" href="/tag/stipendialnaya-programma" >Стипендиальная программа</a>                    </div>
                                  </div>
              <div class="single-content">
                <p>Стипендиаты Интерньюс Ныяз Ташматов и Мырзайым Жаныбек кызы подготовили</p>
<p>под руководством ментора Анастасии Валеевой лонгрид</p>
<p>о проблеме выплаты пособий&nbsp; на ребенка.</p>
<p>( на кыргызском языке).</p>
<blockquote data-secret="byr2PfBOvG" class="wp-embedded-content"><p><a href="http://yntymak.kg/uz/zh-l-k-bolo-albagan-pul-myjzam-kim-ch-n-y-gajluu/">Жөлөк боло албаган пул: мыйзам ким үчүн ыңгайлуу?</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="http://yntymak.kg/uz/zh-l-k-bolo-albagan-pul-myjzam-kim-ch-n-y-gajluu/embed/#?secret=byr2PfBOvG" data-secret="byr2PfBOvG" width="600" height="338" title="&#8220;Жөлөк боло албаган пул: мыйзам ким үчүн ыңгайлуу?&#8221; &#8212; Ынтымак Media Group" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p>&nbsp;</p>
                              </div>
              <div class="single-share">
                <span class="single-share-text">Поделиться</span>
                <div class="ya-share2" data-counter=""
                     data-services="vkontakte,facebook,odnoklassniki,moimir,twitter"></div>
              </div>
                                                <div class="single-ralated-posts">
                    <h3>Похожие записи:</h3>
                    <div class="row">                      <div class="col-md-4">
                        <div class="related-post">
                                                      <div class="related-img">
                              <div class="news-img"
                                   style="background-image: url(http://internews.kg/wp-content/uploads/2018/01/IMG_9937-1024x683.jpg)"></div>
                              <a href="http://internews.kg/wp-content/uploads/2018/01/IMG_9937.jpg"
                                 class="news-img-hight fancybox"
                                 style="background-image: url(http://internews.kg/wp-content/uploads/2018/01/IMG_9937-1024x683.jpg)">
                                <i class="fa fa-search"></i>
                              </a>
                            </div>
                                                    <a class="related-title" href="http://internews.kg/glavnye-novosti/zhurnalistika-dannyh-nabiraet-silu-v-kyrgyzstane/"
                             title="Журналистика данных набирает силу в Кыргызстане">Журналистика данных набирает силу в Кыргызстане</a>
                          <span class="news-date">Дата: 23 января 18</span>
                        </div>
                      </div>
                                            <div class="col-md-4">
                        <div class="related-post">
                                                      <div class="related-img">
                              <div class="news-img"
                                   style="background-image: url(http://internews.kg/wp-content/uploads/2018/02/28080694_1978341019152025_208926300_o-1024x768.jpg)"></div>
                              <a href="http://internews.kg/wp-content/uploads/2018/02/28080694_1978341019152025_208926300_o.jpg"
                                 class="news-img-hight fancybox"
                                 style="background-image: url(http://internews.kg/wp-content/uploads/2018/02/28080694_1978341019152025_208926300_o-1024x768.jpg)">
                                <i class="fa fa-search"></i>
                              </a>
                            </div>
                                                    <a class="related-title" href="http://internews.kg/glavnye-novosti/interaktivnaya-infografika-google-fusion-tables/"
                             title="Интерактивная инфографика: Google Fusion Tables">Интерактивная инфографика: Google Fusion Tables</a>
                          <span class="news-date">Дата: 20 февраля 18</span>
                        </div>
                      </div>
                                            <div class="col-md-4">
                        <div class="related-post">
                                                      <div class="related-img">
                              <div class="news-img"
                                   style="background-image: url(http://internews.kg/wp-content/uploads/2016/12/IMG_4015-e1481193566270.jpg)"></div>
                              <a href="http://internews.kg/wp-content/uploads/2016/12/IMG_4015-e1481193566270.jpg"
                                 class="news-img-hight fancybox"
                                 style="background-image: url(http://internews.kg/wp-content/uploads/2016/12/IMG_4015-e1481193566270.jpg)">
                                <i class="fa fa-search"></i>
                              </a>
                            </div>
                                                    <a class="related-title" href="http://internews.kg/bez-rubriki/ocifrovka-arkhiva-obshhestvennogo-kanala-i-vnedrenie-piplmetrov-v-procese-obsuzhdeniya/"
                             title="Оцифровка архива общественного канала и внедрение пиплметров в процессе обсуждения">Оцифровка архива общественного канала и внедрение пиплметров в процессе обсуждения</a>
                          <span class="news-date">Дата: 8 декабря 16</span>
                        </div>
                      </div>
                      </div>                  </div>
                  
            </div>
                    </div>
        <div class="col-md-4">
          
<aside id="secondary" class="widget-area" role="complementary">
  <div class="sidebar-block">
    <a href="/category/prioritety-internyus/" class="sidebar-title sidebar-title-danger">
      Приоритеты Интерньюс    </a>

    <div class="sidebar-content">
      <ul id="menu-prioritety-internyus" class="list-unstyled sidebar-list"><li id="menu-item-14013" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14013"><a href="http://internews.kg/category/podderzhka-mestnyh-smi/">Поддержка независимости СМИ КР</a></li>
<li id="menu-item-14014" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-14014"><a href="http://internews.kg/category/proekty/proekt-media-k-proekty/data-journalism/">Журналистика данных</a></li>
<li id="menu-item-14016" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14016"><a href="http://internews.kg/category/uluchshenie-kachestva-kontenta/">Улучшение качества контента</a></li>
<li id="menu-item-14012" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14012"><a href="http://internews.kg/category/povyshenie-dostupa-k-informatsii/">Поддержка доступа к информации</a></li>
<li id="menu-item-14015" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14015"><a href="http://internews.kg/category/razvitie-media-prava/">Развитие медиаправа</a></li>
<li id="menu-item-14753" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14753"><a href="http://internews.kg/category/zhurnalistskie-rassledovaniya/">Журналистские расследования</a></li>
<li id="menu-item-14751" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14751"><a href="http://internews.kg/category/ekologicheskaya-zhurnalistika/">Экологическая журналистика</a></li>
<li id="menu-item-15627" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-15627"><a href="http://internews.kg/category/proekty/proekt-media-k-proekty/data-journalism/publikatsii/">Публикации</a></li>
</ul>    </div>
  </div>
  <div class="sidebar-block">
    <a href="/category/onlajn-bronirovanie/" class="sidebar-title sidebar-title-warning">
      Онлайн-бронирование    </a>

    <div class="sidebar-content">
      <ul class="list-unstyled sidebar-list">
        <li><img class="img-attached-block" src="http://internews.kg/wp-content/uploads/2017/03/konf-e1497436732459.png"><a class="link-attached-block" href="http://internews.kg/onlajn-bronirovanie/konferents-zal/">Конференц-зал</a><div class="clearfix"></div></li>      </ul>
    </div>
  </div>
  <div class="sidebar-block">
    <a href="/my-calendar/" class="sidebar-title sidebar-title-success">
      Календарь событий    </a>

    <div class="sidebar-content event-block">
      Нет предстоящих событий!    </div>
  </div>
  <div class="sidebar-block">
        <a href="/category/podderzhi-mediainitsiativu" class="sidebar-title sidebar-title-primary">
      Поддержи медиаинициативу    </a>

    <div class="sidebar-content donate-block">
            <div class="donate-img">
        <div class="item active"><img src="http://internews.kg/wp-content/gallery/podderzhi-mediainitsiativu/1.png"></div>      </div>
      <h3 class="donate-title"><a href="/category/podderzhi-mediainitsiativu">Поддержи медиаинициативу</a>
      </h3>

      <div class="donate-content">
        Благодаря вашим пожертвованиям посредством информирования местные голоса могут быть услышаны на всех уровнях общества и государства.      </div>
      <div class="text-center">
        <a class="btn btn-primary btn-sm" href="/category/podderzhi-mediainitsiativu">Подробнее          ...</a>
      </div>
    </div>
  </div>
  </aside><!-- #secondary -->
        </div>
      </div>
    </main><!-- #main -->
  </div><!-- #primary -->


</div>

<footer id="colophon" class="site-footer" role="contentinfo">
  <div class="container">
    <div class="row">
      <div class="col-md-4">
        <a href="http://internews.org" target="_blank" class="site-branding"></a>
        <div class="footer-block">
          <h4 class="footer-title">Наши данные</h4>
          <p class="footer-content">
            Кыргызская Республика<br>720021 г. Бишкек, улица Ибраимова 115, бизнес-центр "Асыл-Таш", 11-й этаж (вход со стороны улицы Гоголя)<br>723500 г.Ош, улица Курманжан Датки, 271<br>Телефон +996 (312) 98-68-80<br>Факс +996 (312) 31-78-50<br>Email: office-kg@internews.org<br>Сайт: www.internews.kg          </p>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-block">
          <iframe
            src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FInternews.Kyrgyzstan%2F&tabs=timeline&width=360&height=360&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true"
            width="100%" height="360" style="border:none;overflow:hidden" scrolling="no" frameborder="0"
            allowTransparency="true"></iframe>
        </div>
      </div>
      <div class="col-md-4">
        <div class="footer-block">
          <div class="poll-block">
            <div class="poll-title">Опрос Internews</div>
            <div class="poll-content">
              <div id="polls-2" class="wp-polls">
	<form id="polls_form_2" class="wp-polls-form" action="/index.php" method="post">
		<p style="display: none;"><input type="hidden" id="poll_2_nonce" name="wp-polls-nonce" value="4a8490fb78" /></p>
		<p style="display: none;"><input type="hidden" name="poll_id" value="2" /></p>
		<p class="inner-poll-title"><strong>Какого рода информацию вам хотелось бы видеть на сайте Интерньюс?</strong></p><div id="polls-2-ans" class="wp-polls-ans"><ul class="wp-polls-ul">
		<li><input type="radio" id="poll-answer-6" name="poll_2" value="6" /> <label for="poll-answer-6">Вакансии</label></li>
		<li><input type="radio" id="poll-answer-7" name="poll_2" value="7" /> <label for="poll-answer-7">Гранты</label></li>
		<li><input type="radio" id="poll-answer-8" name="poll_2" value="8" /> <label for="poll-answer-8">Стажировки</label></li>
		</ul><p style="text-align: center;"><input type="button" name="vote" value="   Vote   " class="btn btn-sm btn-primary" onclick="poll_vote(2);" /></p><p style="text-align: center;"><a href="#ViewPollResults" onclick="poll_result(2); return false;" title="View Results Of This Poll">View Results</a></p></div>
	</form>
</div>
<div id="polls-2-loading" class="wp-polls-loading"><img src="http://internews.kg/wp-content/plugins/wp-polls/images/loading.gif" width="16" height="16" alt="Загрузка ..." title="Загрузка ..." class="wp-polls-image" />&nbsp;Загрузка ...</div>
            </div>
          </div>
        </div>
      </div>
      <div class="col-md-12">
        <div class="footer-description">
          Internews разрешает использовать на основе лицензии Creative Commons все свои материалы с указанием активной гиперссылки на первоисточник        </div>
      </div>
    </div>
  </div>
</footer>
</div>

<!-- ngg_resource_manager_marker --><script type='text/javascript' src='http://internews.kg/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430, \u043f\u043e\u0434\u0442\u0432\u0435\u0440\u0434\u0438\u0442\u0435, \u0447\u0442\u043e \u0432\u044b \u043d\u0435 \u0440\u043e\u0431\u043e\u0442."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.6.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"http:\/\/internews.kg\/wp-admin\/admin-ajax.php","text_wait":"\u0412\u0430\u0448 \u043f\u043e\u0441\u043b\u0435\u0434\u043d\u0438\u0439 \u0437\u0430\u043f\u0440\u043e\u0441 \u0435\u0449\u0435 \u043e\u0431\u0440\u0430\u0431\u0430\u0442\u044b\u0432\u0430\u0435\u0442\u0441\u044f. \u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043f\u043e\u0434\u043e\u0436\u0434\u0438\u0442\u0435 ...","text_valid":"\u041f\u043e\u0436\u0430\u043b\u0443\u0439\u0441\u0442\u0430 \u043a\u043e\u0440\u0440\u0435\u043a\u0442\u043d\u043e \u0432\u044b\u0431\u0435\u0440\u0438\u0442\u0435 \u043e\u0442\u0432\u0435\u0442.","text_multiple":"\u041c\u0430\u043a\u0441\u0438\u043c\u0430\u043b\u044c\u043d\u043e \u0434\u043e\u043f\u0443\u0441\u0442\u0438\u043c\u043e\u0435 \u0447\u0438\u0441\u043b\u043e \u0432\u0430\u0440\u0438\u0430\u043d\u0442\u043e\u0432:","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/wp-polls/polls-js.js?ver=2.73.2'></script>
<script type='text/javascript' src='http://internews.kg/wp-content/themes/internews/js/jquery.fancybox.js?ver=1'></script>
<script type='text/javascript' src='http://internews.kg/wp-content/themes/internews/js/jquery.fancybox-media.js?ver=1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var myajax = {"url":"http:\/\/internews.kg\/wp-admin\/admin-ajax.php","nonce":"54de1e6d28"};
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/themes/internews/js/main.js?ver=3'></script>
<script type='text/javascript' src='http://internews.kg/wp-includes/js/comment-reply.min.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://internews.kg/wp-includes/js/wp-embed.min.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcgrid = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/my-calendar/js/mc-grid.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mclist = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/my-calendar/js/mc-list.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcmini = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/my-calendar/js/mc-mini.js?ver=4.7.2'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var mcAjax = "true";
/* ]]> */
</script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/my-calendar/js/mc-ajax.js?ver=4.7.2'></script>
<script type='text/javascript' src='http://internews.kg/wp-content/plugins/my-calendar/js/mcjs.js?ver=4.7.2'></script>

</body>
</html>
